Apache Superset 0.23 Remote Code Execution

Apache Superset 0.23 Remote Code Execution
Apache Superset version 0.23 suffers from a remote code execution vulnerability.