Architectural CMS 1.0 SQL Injection

Architectural CMS 1.0 SQL Injection
Architectural CMS version 1.0 suffers from a remote SQL injection vulnerability.