ClearOS 7 Community Edition Cross Site Scripting

ClearOS 7 Community Edition Cross Site Scripting
ClearOS 7 Community Edition suffers from a cross site scripting vulnerability.