Coldfusion / JNBridge Remote Code Execution

Coldfusion / JNBridge Remote Code Execution
Coldfusion versions 2016 and 2018 along with all current versions of JNBridge suffer from a remote code execution vulnerability.