CyberArk Enterprise Password Vault 10.7 XML External Entity Injection

CyberArk Enterprise Password Vault 10.7 XML External Entity Injection
CyberArk Enterprise Password Vault versions 10.7 and below suffer from an XML external entity injection vulnerability.