[dos] Deluge 1.3.15 – ‘Webseeds’ Denial of Service (PoC)

[dos] Deluge 1.3.15 – ‘Webseeds’ Denial of Service (PoC)
Deluge 1.3.15 – ‘Webseeds’ Denial of Service (PoC)