[dos] VSAXESS V2.6.2.70 build20171226_053 – ‘organization’ Denial of Service (PoC)

[dos] VSAXESS V2.6.2.70 build20171226_053 – ‘organization’ Denial of Service (PoC)
VSAXESS V2.6.2.70 build20171226_053 – ‘organization’ Denial of Service (PoC)