eBrigade ERP 4.5 SQL Injection

eBrigade ERP 4.5 SQL Injection
eBrigade ERP version 4.5 suffers from a remote SQL injection vulnerability.

SHARE