Exim 4.9.1 Remote Command Execution

Exim 4.9.1 Remote Command Execution
Qualys discovered a remote command execution vulnerability in Exim versions 4.87 to 4.91.