LibreHealth 2.0.0 File Read / File Delete / LFI

LibreHealth 2.0.0 File Read / File Delete / LFI
LibreHealth version 2.0.0 suffers from arbitrary file read, file delete, and local file inclusion vulnerabilities.