Loadbalancer.org Enterprise VA MAX 8.3.2 Remote Code Execution

Loadbalancer.org Enterprise VA MAX 8.3.2 Remote Code Execution
Loadbalancer.org Enterprise VA MAX version 8.3.2 suffers from a code execution vulnerability.