[local] Vim < 8.1.1365 / Neovim < 0.3.6 – Arbitrary Code Execution

[local] Vim < 8.1.1365 / Neovim < 0.3.6 - Arbitrary Code Execution Vim < 8.1.1365 / Neovim < 0.3.6 - Arbitrary Code Execution