OOP CMS BLOG 1.0 SQL Injection

OOP CMS BLOG 1.0 SQL Injection
OOP CMS BLOG version 1.0 suffers from a remote SQL injection vulnerability.

SHARE