OpenBiz Cubi Lite 3.0.8 SQL Injection

OpenBiz Cubi Lite 3.0.8 SQL Injection
OpenBiz Cubi Lite version 3.0.8 suffers from a remote SQL injection vulnerability.