OpenMRS Platform Insecure Object Deserialization

OpenMRS Platform Insecure Object Deserialization
OpenMRS Platform versions prior to 2.24.0 suffers from an insecure object deserialization vulnerability.