PaloAlto Networks Expedition Migration Tool 1.0.106 Information Disclosure

PaloAlto Networks Expedition Migration Tool 1.0.106 Information Disclosure
PaloAlto Networks Expedition Migration Tool version 1.0.106 suffers from an information disclosure vulnerability.