Pegasus CMS 1.0 Remote Code Execution

Pegasus CMS 1.0 Remote Code Execution
Pegasus CMS version 1.0 suffers from a code execution vulnerability in extra_fields.php.