phpFK lite-version Cross Site Scripting

phpFK lite-version Cross Site Scripting
phpFK lite-version suffers from multiple cross site scripting vulnerabilities.