PilusCart 1.4.1 SQL Injection

PilusCart 1.4.1 SQL Injection
PilusCart version 1.4.1 suffers from a remote SQL injection vulnerability.