PlayJoom 0.10.1 SQL Injection

PlayJoom 0.10.1 SQL Injection
PlayJoom version 0.10.1 suffers from a remote SQL injection vulnerability.