Plikli 4.0.0 Cross Site Scripting

Plikli 4.0.0 Cross Site Scripting
Plikli version 4.0.0 suffers from multiple cross site scripting vulnerabilities.