[remote] Drupal < 8.5.11 / < 8.6.10 – RESTful Web Services unserialize() RCE (Metasploit)

[remote] Drupal < 8.5.11 / < 8.6.10 - RESTful Web Services unserialize() RCE (Metasploit) Drupal < 8.5.11 / < 8.6.10 - RESTful Web Services unserialize() RCE (Metasploit)