[remote] elFinder PHP Connector < 2.1.48 – exiftran Command Injection (Metasploit)

[remote] elFinder PHP Connector < 2.1.48 - exiftran Command Injection (Metasploit) elFinder PHP Connector < 2.1.48 - exiftran Command Injection (Metasploit)