RGui 3.5.0 Buffer Overflow

RGui 3.5.0 Buffer Overflow
RGui version 3.5.0 suffers from a buffer overflow vulnerability.