Rukovoditel Project Management CRM 2.4.1 Cross Site Scripting

Rukovoditel Project Management CRM 2.4.1 Cross Site Scripting
Rukovoditel Project Management CRM version 2.4.1 suffers from a cross site scripting vulnerability.