SalesERP 8.1 SQL Injection

SalesERP 8.1 SQL Injection
SalesERP version 8.1 suffers from a remote SQL injection vulnerability.

SHARE