Shopware 5.5.6 Cross Site Scripting

Shopware 5.5.6 Cross Site Scripting
Shopware version 5.5.6 suffers from multiple cross site scripting vulnerabilities.