Ubuntu Security Notice USN-3825-1

Ubuntu Security Notice USN-3825-1
Ubuntu Security Notice 3825-1 – Jan Ingvoldstad discovered that mod_perl incorrectly handled configuration options to disable being used by unprivileged users, contrary to the documentation. A local attacker could possibly use this issue to execute arbitrary Perl code.