VFront 0.99.5 Persistent Cross Site Scripting

VFront 0.99.5 Persistent Cross Site Scripting
VFront version 0.99.5 suffers from a persistent cross site scripting vulnerability.