Vuln: Django CVE-2019-12308 Cross Site Scripting Vulnerability

Vuln: Django CVE-2019-12308 Cross Site Scripting Vulnerability
Django CVE-2019-12308 Cross Site Scripting Vulnerability