Vuln: IBM API Connect CVE-2018-1932 Information Disclosure Vulnerability

Vuln: IBM API Connect CVE-2018-1932 Information Disclosure Vulnerability
IBM API Connect CVE-2018-1932 Information Disclosure Vulnerability