Vuln: Nessus CVE-2019-3961 Cross Site Scripting Vulnerability

Vuln: Nessus CVE-2019-3961 Cross Site Scripting Vulnerability
Nessus CVE-2019-3961 Cross Site Scripting Vulnerability