Wampserver 3.1.8 Cross Site Request Forgery

Wampserver 3.1.8 Cross Site Request Forgery
Wampserver versions 3.1.4 through 3.1.8 suffer from a cross site request forgery vulnerability.