[webapps] ATutor < 2.2.4 – 'file_manager' Remote Code Execution (Metasploit)

[webapps] ATutor < 2.2.4 - 'file_manager' Remote Code Execution (Metasploit) ATutor < 2.2.4 - 'file_manager' Remote Code Execution (Metasploit)