WordPress jomiz-plugins-accounting 1.0 Database Disclosure

WordPress jomiz-plugins-accounting 1.0 Database Disclosure
WordPress jomiz-plugins-accounting plugin version 1.0 suffers from a database disclosure vulnerability.