WordPress KingComposer 2.7.6 Cross Site Scripting

WordPress KingComposer 2.7.6 Cross Site Scripting
WordPress KingComposer plugin version 2.7.6 suffers from a cross site scripting vulnerability.