WordPress WP Live Chat 8.0.18 Cross Site Scripting

WordPress WP Live Chat 8.0.18 Cross Site Scripting
WordPress WP Live Chat plugin version 8.0.18 suffers from a cross site scripting vulnerability.