WordPress YOP Poll 6.0.2 Cross Site Scripting

WordPress YOP Poll 6.0.2 Cross Site Scripting
WordPress YOP Poll plugin version 6.0.2 suffers from a cross site scripting vulnerability.