ZTE MF65 BD_HDV6MF65V1.0.0B05 Cross Site Scripting

ZTE MF65 BD_HDV6MF65V1.0.0B05 Cross Site Scripting
ZTE MF65 BD_HDV6MF65V1.0.0B05 suffers from a cross site scripting vulnerability.